新しいバージョンのAPIを追加したいのですが、どのように申し込めばよいでしょうか?

 戻る  閉じる
※閉じない場合、ブラウザの×を押してください